Jens Krämer

Mongrel 0.3.13.4 is out!

 |  debian, mongrel, rails

Official release note.

The good news for Debian users is that I spent this morning updating the Mongrel Debian packages for good old stable Sarge.

If you don’t have Mongrel already installed the Debian way, but would like to, you might want to read that older article for initial setup instructions.

Once set up, installing or updating couldn’t be easier:

apt-get update
apt-get install mongrel

and you’re done.

Please feel free to contact me with any problems related to these packages.

Comments

You can use Markdown here.

For the sake of spam checking any data you submit, including your IP address, will be transferred to the US based Akismet web service (akismet.com). If that's not acceptable for you, you can also reach me by other means.